Entraide informatique, problemes et erreurs Windows, materiel PC, choix des composants, configuration jeux PC.
Nous sommes le 28 Aoû 2014 01:03

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
MessagePosté: 15 Sep 2011 15:11 
Hors ligne
Disque dur
Disque dur

Inscription: 05 Jan 2009 00:45
Messages: 202
Bonjour,

Depuis quelques jours, à la mise en marche de l'ordi, j'ai le message suivant :

(en titre sur fond bleu)
msseces.exe erreur d'application

puis au-dessous:
l'application 0x0000005 n'a pas réussi à s'initialiser correctement
cliquez sur OK pour arrêter l'application.

J'ai beau cliquer sur OK, rien n'y fait. Un "gong" me confirme que mon "ordre" n'a pas été entendu.
Par ailleurs dans la barre des tâches je n'ai plus, à ce moment-là, l'icône Microsoft Essentials.
Ne pouvant pas "approuver" pour arrêter ladite application, au lieu d'éteindre l'ordi comme les autres fois, j'ai tenté et réussi à accéder à Internet ; arrivée sur la page d'accueil j'ai pu, enfin, faire OK pour "arrêter l'application" défaillante.
Et mon icône Microsoft Essentials est réapparue. ????

Est-ce grave, docteur ?
Je vous signale que je suis sous Windows XP.
Que dois-je faire éventuellement ?

Merci par avance de votre réponse.


Haut
 Profil  
 
MessagePosté: 15 Sep 2011 19:15 
Hors ligne
Administrateur du site
Administrateur du site
Avatar de l’utilisateur

Inscription: 14 Mai 2008 14:19
Messages: 2975
Localisation: Nord
Bonjour,

Desactive les programmes au demarrage de Windows ( Menu démarrer/Exécutez, tapez msconfig. Dans la fenêtre Configuration du système, cliquez sur l' onglet Démarrage et désactivez tous les programmes sauf votre antivirus. Appliquez.) sauf l' antivirus (msse). on dirait qu' un programme tente d' acceder à internet avant MS Essentials.
As tu installé un programme depuis cette erreur ?
verifies egalement si tu as le pack SP3. (clic droit sur Poste de travail/Proprietés)

_________________
Vous aimez PC-Loisirs ? allez sur Facebook-PC-Loisirs et cliquez sur l' onglet "J' aime" ou "Partager"
Image

Rajouter un +1 sur Google

Ma config


Haut
 Profil  
 
MessagePosté: 15 Sep 2011 20:41 
Hors ligne
Disque dur
Disque dur

Inscription: 05 Jan 2009 00:45
Messages: 202
Merci de votre réponse.
Dans l'attente j'avais suivi les conseils que vous donniez à drinette10 le 15/07/2010.

J'ai bien SP3.
J'ai fait msconfig et tout ce que vous me recommandiez. Et effectivement, maintenant, mse s'ouvre immédiatement , en premier.

Merci encore.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Articles en relation
 Sujets   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. erreur d'application "svchost.exe"(0x0000005)

drinette10

3

2363

15 Juil 2010 06:42

thierryiv Voir le dernier message

 


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex Flux RSS Flux RSS Liste des flux Liste des flux

Copyright 2013 [PC-Loisirs]. Tous droits reserves.