Entraide informatique, problemes et erreurs Windows, materiel PC, choix des composants, configuration jeux PC.
Nous sommes le 27 Nov 2014 01:59

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
MessagePosté: 31 Juil 2010 14:34 
Hors ligne
Lecteur disquette
Lecteur disquette

Inscription: 31 Juil 2010 14:19
Messages: 2
Bonjour,

Je dispose d'une Feeebox HD V5, d'un PC de bureau avec XP mais sans Wifi et d'un portable IBM T41 avec wifi et XP.

A partir de mon compte free j'ai crée via le PC de bureau un réseau privé avec une clé WAP. J'ai paramétré l'option canal automatique ainsi que le routeur selon les conseils des tutoriels free.

Mon problème: dès que je veux me connecter en utilisant le réseau privé, j'ai "lecture de l'adresse réseau" qui s'affiche et je suis automatiquement rerouté vers le réseau public Free.

Je pense que c'est peut être lié aux paramétrages avancés.

Les connexions Ethernet sur les 2 PC fonctionnent à merveille.
Merci pour votre aide


Haut
 Profil  
 
MessagePosté: 01 Aoû 2010 10:34 
Hors ligne
Administrateur du site
Administrateur du site
Avatar de l’utilisateur

Inscription: 14 Mai 2008 14:19
Messages: 2981
Localisation: Nord
Bonjour et bienvenue,

C' est une erreur generale, difficile de te repondre.

Essayes ceci: Sur ton portable portable IBM T41, fais la mise à jour du pilote de la carte WAN (carte wifi) dans le Gestionnaire peripherique. Puis réessayes la connexion Wifi.

Essayes aussi de te connecter sans la securité. A partir du PC de bureau, tu configures la connexion WI-FI sur le portail Free/Panneau de configuration, en choisissant "Connexion non sécurisé". Tu n' auras pas à taper la clé.
Si cela fonctionne, configures cette fois ci la connexion en "Mode partagé + clé Wep".

Pas d' autre idée pour le moment.

_________________
Vous aimez PC-Loisirs ? allez sur Facebook-PC-Loisirs et cliquez sur l' onglet "J' aime" ou "Partager"
Image

Rajouter un +1 sur Google

Ma config


Haut
 Profil  
 
MessagePosté: 04 Aoû 2010 22:03 
Hors ligne
Lecteur disquette
Lecteur disquette

Inscription: 31 Juil 2010 14:19
Messages: 2
Bonjour,

J'ai trouvé la solution : il s'agit d'un problème de paramétrages Free.

Contrairement à ce que vous proposent les tutoriels en ligne de Free ou la hot line de Free, il faut :
- Aller sur le site de Free (http://www.free.fr/adsl/index.html)puis sur 'Mon compte'
- Saisir vos identifiant et mot de passe
- Cliquez sur "Internet" puis sur "configurer mon réseau wifi freebox"
- Il faut cocher la case "Activer le réseau wifi personnel" puis choisir en dessous le canal 7
- Les 2 cases ci-dessous doivent être désactivées : "Canal automatique" et "réseau masqué"
- Effacer le nom du réseau existant et retaper un nom de réseau différent de celui qui existait et ne commencer pas le nom choisi par les mots "wifi, Free, freebox"
- Effacer la clé wep ou wap présente et en choisir une nouvelle
- cliquez sur Envoyer.

Ensuite débrancher une fois la prise électrique de votre freebox, attendre 10 secondes et rebrancher.
- Attendre que votre freebox se reboot , c'est à dire que l'heure apparaisse à nouveau sur l'écran de devant.
- Le PC qui doit recevoir la wifi doit alors être redémarrée.
- La connexion à votre nouveau réseau privé doit alors apparaître


Haut
 Profil  
 
MessagePosté: 04 Aoû 2010 22:43 
Hors ligne
Administrateur du site
Administrateur du site
Avatar de l’utilisateur

Inscription: 14 Mai 2008 14:19
Messages: 2981
Localisation: Nord
Merci pour les infos :super:

_________________
Vous aimez PC-Loisirs ? allez sur Facebook-PC-Loisirs et cliquez sur l' onglet "J' aime" ou "Partager"
Image

Rajouter un +1 sur Google

Ma config


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Articles en relation
 Sujets   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. probleme cle wifi hercule

cg30

3

1005

26 Juil 2010 19:49

Adam0 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. comment connecter un réseau avec une clé usb wifi belkin

danielle04

2

1762

15 Oct 2011 10:08

danielle04 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. portable ne démarre plus!

lerougedu42

6

2124

19 Jan 2013 12:25

Alex Roland Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [PC Portable] Clavier HS ? Bug ?

JMG91

4

3619

10 Avr 2013 16:33

JMG91 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Batterie portable autonomie

cabestan

5

7985

02 Déc 2010 17:30

thierryiv Voir le dernier message

 


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex Flux RSS Flux RSS Liste des flux Liste des flux

Copyright 2013 [PC-Loisirs]. Tous droits reserves.